Risultati da 1 a 3 di 3

Discussione:
Nokia Belle - Malfunzionamenti del Wifi in alcuni device

  1. #1
    ƬΉΣ ЩIZΛЯD



    L'avatar di Widget
    Nazione : Users Country Flag
    Data Registrazione
    Apr 2009
    Localitā
    Palermo
    Messaggi
    12,331
    Thanked: 17444
    Potenza rep
    2775

    Predefinito Nokia Belle - Malfunzionamenti del Wifi in alcuni device

    A molte Persone che sono passate a Nokia Belle č successo che hanno svariati problemi con la connessione alle reti wireless e non che non riescono a navigare su internet e tanto meno riescono ad accedere al Nokia Store.

    Quest’ultimo restituisce il seguente messaggio:

    “Errore nell’apertura della pagina. Connessione persa o troppo lenta. Controlla le impostazioni di connessione o riprova in seguito.”
    Una buona fetta di chi ha questi problemi č quella che ha evitato di formattare prima di passare a Belle e quindi, imho, si sono incasinati svariati impostazioni e parametri.

    Ecco alcune soluzioni fai da te:

    - eliminare eventuali connessioni ‘Senza categoria’ in Menu--> Impostazioni--> Connettivitā--> Impostazioni--> Destinazioni di rete.
    - impostare la connessione Wifi con prioritā 1 nella categoria Internet.
    - effettuare un ripristino delle Impostazioni Originali da Menu-->Impostazioni-->Telefono-->Gestione Telefono. (Anche se (in teoria) tale procedura non dovrebbe eliminare i vostri dati della memoria (Rubrica, Sms, foto, ecc..) č sempre consigliabile effettuarne un backup)
    - disattivare il risparmio energetico dalle Opzioni della configurazione del Wifi da Menu, Impostazioni, Connettivitā, Wi-Fi.

    Personalmente ho aggiornato quattro N8 a Belle (seguendo questi piccoli consigli) e su nessuno di questi ho riscontrato il suddetto problema
    Ultima modifica di Widget; 13-02-2012 alle 15: 03
    88x31
    TUTTI I CONTENUTI DI HWMOBILE.IT SONO SOTTOPOSTI A LICENZA
    COMMONS CREATIVE

    ________

    Seguici su:

    kbbm9j3fq67c2gj6g vovmxmny09897od6g 9l6m9cao0s4f45s6g4ucqti0gl9ik5yk6g
    ________
    My Phones:
    Nokia: N8-00, N97, 6210 Nav, 6220 Classic, X6, 5800, C3-00, 5530, X1-01 DualSim, X3-00, C2-00 DualSim, C2-03 DualSim, 6120Classic, 6630, 8310, 5310, 5230, 6600, 5110, 3110, 3310, 3330, 3210, 2300, 6101, 5200, 2760, 2630, 1112 /
    Alcatel: 9101 HC500, OT-S211, OT-918D DualSim, OT-890D DualSim, XG1, OT-4030D DualSim, OT-4033D DualSim / LG: L342i, U8330 / Mio: A701 / Motorola: E1070 / Panasonic: EB-G51M, P342i / Samsung: S3370, D880 DualSim, X640, C250, X140, C270, A800, V200 / Siemens: M35i / Sony Ericsson: X10 Mini, W300i / Mediacom: PhonePAD Duo S500 DualSim / Wiko: Bloom, Rainbow

  2. The Following 2 Users Say Thank You to Widget For This Useful Post:

    Alcesti (12-02-2012), ximix (12-02-2012)

  3. #2
    New Entry
    Data Registrazione
    Oct 2008
    Messaggi
    5
    Smartphone
    N96
    Thanked: 0
    Potenza rep
    0

    Predefinito

    Io non ho formattato. Sono passato direttamente da Anna a Belle. Unico problema riscontrato č con Google Maps. Se non attivo il Wifi prima, Google Maps non si avvia. Dopo si puō anche spengerlo e Google Maps continua a funzionare.

  4. #3
    New Entry
    Nazione : Users Country Flag
    Data Registrazione
    Oct 2012
    Messaggi
    1
    Smartphone
    nokia 500 belle
    Thanked: 0
    Potenza rep
    0

    Predefinito

    ciao a tutti, mi sono appena registrato perche' anche io ieri sono passato a Belle e non mi apre piu' una che sia UNA pagina internet! la cosa strana e' che dal router della mia ragazza si collega! ho provato anche a impostare un ip statico ma nulla! magari ho sbagliato qualcosa! help!

LinkBacks (?)

  1. 27-09-2014, 14: 58
  2. 27-09-2014, 14: 58
  3. 27-09-2014, 14: 58
  4. 27-09-2014, 14: 58
  5. 27-09-2014, 14: 57
  6. 27-09-2014, 14: 57
  7. 27-09-2014, 14: 57
  8. 27-09-2014, 14: 57
  9. 27-09-2014, 14: 56
  10. 27-09-2014, 14: 55
  11. 27-09-2014, 14: 55
  12. 27-09-2014, 14: 55
  13. 27-09-2014, 14: 54
  14. 27-09-2014, 14: 54
  15. 27-09-2014, 14: 53
  16. 24-09-2014, 16: 30
  17. 22-09-2014, 11: 27
  18. 22-09-2014, 11: 27
  19. 22-09-2014, 11: 26
  20. 22-09-2014, 11: 26
  21. 22-09-2014, 11: 25
  22. 22-09-2014, 11: 25
  23. 22-09-2014, 11: 24
  24. 22-09-2014, 11: 24
  25. 22-09-2014, 11: 23
  26. 22-09-2014, 11: 22
  27. 22-09-2014, 11: 22
  28. 22-09-2014, 11: 22
  29. 22-09-2014, 11: 21
  30. 22-09-2014, 11: 21
  31. 22-09-2014, 11: 20
  32. 22-09-2014, 11: 20
  33. 20-09-2014, 19: 11
  34. 08-09-2014, 04: 00
  35. 08-09-2014, 04: 00
  36. 08-09-2014, 03: 58
  37. 08-09-2014, 03: 58
  38. 08-09-2014, 03: 56
  39. 08-09-2014, 03: 54
  40. 08-09-2014, 03: 53
  41. 08-09-2014, 03: 51
  42. 08-09-2014, 03: 51
  43. 08-09-2014, 03: 49
  44. 08-09-2014, 03: 49
  45. 08-09-2014, 03: 48
  46. 08-09-2014, 03: 48
  47. 19-03-2013, 21: 17
  48. 10-03-2013, 21: 36
  49. 17-12-2012, 16: 41
  50. 15-12-2012, 08: 37

Discussioni Simili

  1. Risposte: 15
    Ultimo Messaggio: 19-12-2011, 09: 46
  2. Risposte: 0
    Ultimo Messaggio: 17-12-2011, 13: 00
  3. [Hack] GUIDA - Nokia N97, N79, 6220C, E75, N85, N86, 5800 solo per alcuni FW
    Di Mioke nel forum Symbian Hacking and Modding
    Risposte: 321
    Ultimo Messaggio: 06-07-2010, 02: 01
  4. Nokia N86 Firmware V.21.115 - Il change log ed alcuni dati
    Di Redazione di HWMobile nel forum News
    Risposte: 0
    Ultimo Messaggio: 01-10-2009, 18: 00
  5. Help - Nokia 5800 - alcuni problemi...
    Di Hugo78 nel forum Nokia 5800
    Risposte: 15
    Ultimo Messaggio: 13-02-2009, 10: 12

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Privacy Policy
Cookie Policy
hosted by: foolix