Risultati da 1 a 7 di 7

Discussione:
E65 problema wifi (e non solo).. disperato!!

  1. #1
    Utente Novizio L'avatar di Dado.89.(L)Sara
    Data Registrazione
    Mar 2009
    Messaggi
    50
    Smartphone
    Nokia E65
    Thanked: 45
    Potenza rep
    39

    Unhappy E65 problema wifi (e non solo).. disperato!!

    Salve vi espongo il mio problema....
    Ho un Nokia E65 BRAND TIM con la SIM VODAFONE (che gran casino...)
    Appena comprato il cell ho configurato come punto d'accesso anche il Vodafone WAP GPRS (perchè altrimenti era impostato con quello predefinito della TIM e non si connetteva)
    E fin qui tutto ok...giusto?....Funzionava anche il wifi di casa...andava tutto bene...
    Poi però da un po' non mi connettevo e ho scoperto che ora se provo a connettermi da Vodafone WAP GPRS mi dice "Nessuna risposta dal gateway" e se invece provo a connettermi tramite wifi rimane all'infinito su "Connessione in corso tramite wifi"....e non funge per niente...
    Inoltre dal programma Windows Live Messenger se provo con il wifi mi dice subito "We are unable to connect...ecc..." se provo da Vodafone WAP GPRS il primo passo cioè il "sign in" me lo completa ma poi quando vado a inserire nick e password e do l'OK mi da Errore...

    Aiuto per favore...e grazie in anticipo
    PS. se ho postato nella sezione sbagliata scusate... anche se penso sia giusto...k:

    EDIT: scusate mi sono dimenticato di dire che ho provato tutte (e dico TUTTE) le guide trovate a proposito di problemi di internet del mio Nokiolino....ma nessuna ha dato esiti positivi...o meglio...non è proprio cambiato niente...
    Ultima modifica di Dado.89.(L)Sara; 25-03-2009 alle 17: 45
    Ricorda sempre questo importante promemoria:
    1- Ricorda di ringraziare chi ti ha aiutato, clicca il tasto GRAZIE
    2- Vuoi essere più incisivo nel tuo ringraziamento allora rilascia della reputazione a chi ti ha aiutato con il tasto http://www.hwmobile.it/forum/smooth/buttons/reputation.gif

  2. #2
    HWMobile Donator


    Nazione : Users Country Flag
    Data Registrazione
    Sep 2007
    Messaggi
    24,070
    Thanked: 29327
    Potenza rep
    1563

    Predefinito

    Per il wap sicuramente è un problema di configurazione che cmq puoi ovviare facendoti arrivare un sms autoconfigurante da vodafone direttamente...per la connessione wifi non so se hai letto anche questa http://www.hwmobile.it/forum/497-post3.html poi dipende dal router che hai e dalla versione di firmware del cellulare

  3. #3
    Utente Novizio L'avatar di Dado.89.(L)Sara
    Data Registrazione
    Mar 2009
    Messaggi
    50
    Smartphone
    Nokia E65
    Thanked: 45
    Potenza rep
    39

    Predefinito

    Allora prima di tutto grazie k:
    Poi...avevo già letto e provato più volte quella guida ma niente...
    per il WAP mi ero già fatto inviare quel sms autoconfigurante ma non funge lo stesso...dovrei riprovare? grazie 1000 ancora a tutti quanti!!

    PS. scusa la domanda stupida ma secondo te è meglio se tento di fare la rete WLAN ad hoc? che sfrutta il computer?... non ho capito bene come funziona però posso provarci...

    EDIT: Ah già allora il firmware del cell penso sia un po' vecchiotto ma non saprei...perchè avendo il cell BRAND TIM con SIM VODAFONE ecc ecc... pensavo che ci fosse magari qualche problema aggiornandolo...
    Ultima modifica di Dado.89.(L)Sara; 25-03-2009 alle 19: 50
    Ricorda sempre questo importante promemoria:
    1- Ricorda di ringraziare chi ti ha aiutato, clicca il tasto GRAZIE
    2- Vuoi essere più incisivo nel tuo ringraziamento allora rilascia della reputazione a chi ti ha aiutato con il tasto http://www.hwmobile.it/forum/smooth/buttons/reputation.gif

  4. #4
    HWMobile Donator


    Nazione : Users Country Flag
    Data Registrazione
    Sep 2007
    Messaggi
    24,070
    Thanked: 29327
    Potenza rep
    1563

    Predefinito

    quello è molto importante saperlo devi fare *#0000# e dimmi la versione perchè forse dipende proprio da quello!!!

  5. Mioke, i seguenti Utenti ti ringraziano per questo Post

    Dado.89.(L)Sara (26-03-2009)

  6. #5
    Utente Novizio L'avatar di Dado.89.(L)Sara
    Data Registrazione
    Mar 2009
    Messaggi
    50
    Smartphone
    Nokia E65
    Thanked: 45
    Potenza rep
    39

    Predefinito

    ok grazie è 2.0633.65.02
    Però mi chiedo a questo punto come mai all'inizio andava tutto perfettamente
    comunque ancora GRAZIE!k:

    EDIT: stranoo! Oggi ho provato a connettermi alla rete Wifi e stavolta il caricamento lo completava e pur dicendomi ancora "Nessuna risposta dal gateway" poi funzionava...e così anche Windows Live Messenger...Qualche idea?...

    EDIT2: Ok allora le cose vanno così: da casa mia la connessione al wifi non va (rimane sempre sulla schermata Connessione in corso...); da casa di un amico funziona perfettamente!!
    Ultima modifica di Dado.89.(L)Sara; 27-03-2009 alle 13: 22
    Ricorda sempre questo importante promemoria:
    1- Ricorda di ringraziare chi ti ha aiutato, clicca il tasto GRAZIE
    2- Vuoi essere più incisivo nel tuo ringraziamento allora rilascia della reputazione a chi ti ha aiutato con il tasto http://www.hwmobile.it/forum/smooth/buttons/reputation.gif

  7. #6
    Utente Novizio L'avatar di Dado.89.(L)Sara
    Data Registrazione
    Mar 2009
    Messaggi
    50
    Smartphone
    Nokia E65
    Thanked: 45
    Potenza rep
    39

    Question Maaaa....

    PS. scusa la domanda stupida ma secondo te è meglio se tento di fare la rete WLAN ad hoc? che sfrutta il computer?... non ho capito bene come funziona però posso provarci...
    Scusate mi auto quoto...cosa dite...? la rete ad hoc cos'è? sarebbe meglio? a me continua sempre a rimanere bloccata su "connessione in corso tramite wifi" e non da nessun tipo di errore!
    E non posso aggiornare il FW del cell perchè è BRAND TIM?... boh... da Nokia Software Updater mi dice che non ci sono aggiornamenti per il mio cell...
    E in alcune guide dicono che è perchè devo impostare il MAC Address del mio cell sul router ma sinceramente non so come si fa...cioè il MAC address del cell SO come trovarlo ma poi per impostarlo sul router è un casino?...

    Uffi... ringrazio anticipatamente tutti voi!!



    EDIT: ok nn so più cosa fare in quanto ho scoperto il problema principale e cioè -SPERO DI NON DIRE .........sciocchezze- il mio router D-Link ha il filtro dei MAC Address, ne ha 3 predefiniti (che sono quelli dei computer in casa mia) e non se ne possono aggiungere altri quindi addio 1° metodo...

    Per il 2° metodo (rete Ad-Hoc che era la mia ultima speranza) mi sono bloccato subito al 1° passaggio (link: http://www.hwmobile.it/forum/nokia-e...html#post497):
    - Start -> Impostazioni -> Pannello di controllo -> Connessioni di rete

    - Qui troviamo le connessioni disponibili sul vostro pc, selezionate quella Lan che ci dà l’accesso ad internet (di solito si chiama Connessione alla rete locale (LAN) se utilizza cavi di rete ethernet, per esempio i router, oppure Connessione Remota nel caso di modem usb). Selezioniamola -> tasto destro del mouse -> Proprietà -> Avanzate -> spuntiamo Consenti ad alti utenti di connettersi ad internet... e diamo Ok
    Allora io non posso accedere alle Proprietà Avanzate e non so perchè...ecco uno screen:
    immaginehgx

    A sto punto forse è meglio se ci rinuncio...
    Ultima modifica di Dado.89.(L)Sara; 31-03-2009 alle 21: 23
    Ricorda sempre questo importante promemoria:
    1- Ricorda di ringraziare chi ti ha aiutato, clicca il tasto GRAZIE
    2- Vuoi essere più incisivo nel tuo ringraziamento allora rilascia della reputazione a chi ti ha aiutato con il tasto http://www.hwmobile.it/forum/smooth/buttons/reputation.gif

  8. #7
    Utente Novizio L'avatar di Dado.89.(L)Sara
    Data Registrazione
    Mar 2009
    Messaggi
    50
    Smartphone
    Nokia E65
    Thanked: 45
    Potenza rep
    39

    Predefinito

    up???...nessuno ha qualche idea??
    Ricorda sempre questo importante promemoria:
    1- Ricorda di ringraziare chi ti ha aiutato, clicca il tasto GRAZIE
    2- Vuoi essere più incisivo nel tuo ringraziamento allora rilascia della reputazione a chi ti ha aiutato con il tasto http://www.hwmobile.it/forum/smooth/buttons/reputation.gif


Discussioni Simili

  1. Mobitubia 1.81 solo per i donatori
    Di juk nel forum Applicazioni Symbian 3rd Edition
    Risposte: 10
    Ultimo Messaggio: 20-09-2009, 09: 33
  2. sono disperato
    Di luka2103 nel forum Nokia N96
    Risposte: 12
    Ultimo Messaggio: 26-03-2009, 19: 39
  3. solo flip attivo....
    Di kalibak nel forum Nokia N96
    Risposte: 5
    Ultimo Messaggio: 23-10-2008, 19: 45
  4. mancavo solo io!!!!
    Di 4653antonio nel forum Presentazioni
    Risposte: 3
    Ultimo Messaggio: 12-12-2007, 00: 10

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Privacy Policy
Cookie Policy
hosted by: foolix