Pagina 8 di 8 PrimaPrima ... 678
Risultati da 71 a 79 di 79

Discussione:
OPLOGOs COLLECTION ® - Postiamo qui i loghi per il nostro cellulare

  1. #71
    HWMobile Donator

    L'avatar di felix
    Data Registrazione
    Feb 2009
    Messaggi
    1,253
    Smartphone
    htc desire
    Thanked: 902
    Potenza rep
    196

    Predefinito

    ragazzi io sul mio 5800 conn vodafone rinonimo esattamente cosi "Logo_222_10_OTA.mbm" il logo lo metto nella cartella giusta ma non me lo carica:
    perchè?

  2. #72
    Guru Member

    Data Registrazione
    Jun 2009
    Messaggi
    13,615
    Thanked: 10054
    Potenza rep
    1386

    Predefinito

    Citazione Originariamente Scritto da coc Visualizza Messaggio
    ragazzi io sul mio 5800 conn vodafone rinonimo esattamente cosi "Logo_222_10_OTA.mbm" il logo lo metto nella cartella giusta ma non me lo carica:
    perchè?
    hai provato a riavviare il telefono e a vedere se dopo il riavvio te lo carica..?

  3. DiabolikN80, i seguenti Utenti ti ringraziano per questo Post

    felix (13-02-2010)

  4. #73
    >The Peacemaker<




    L'avatar di Evrongun
    Nazione : Users Country Flag
    Data Registrazione
    Feb 2008
    Località
    Caput Mundi
    Messaggi
    17,971
    Smartphone
    iPhone 5S, iPhone 4S, iPhone 3GS, iPad3, Asus N76
    Thanked: 29209
    Potenza rep
    2521

    Predefinito

    Citazione Originariamente Scritto da coc Visualizza Messaggio
    ragazzi io sul mio 5800 conn vodafone rinonimo esattamente cosi "Logo_222_10_OTA.mbm" il logo lo metto nella cartella giusta ma non me lo carica:
    perchè?
    Basta mettere sul modo d'uso "off line" e poi ritornare agli altri profili per farlo visualizzare

    :cap:
    Tu non sai niente, Jon Snow

  5. Evrongun, i seguenti Utenti ti ringraziano per questo Post

    felix (13-02-2010)

  6. #74
    HWMobile Donator

    L'avatar di felix
    Data Registrazione
    Feb 2009
    Messaggi
    1,253
    Smartphone
    htc desire
    Thanked: 902
    Potenza rep
    196

    Predefinito

    ragazzi mi funzionano altri loghi ma non riesco a far andare quelli che ha postato matalo nel suo tread. perchè?

  7. #75
    Guru Member

    Data Registrazione
    Jun 2009
    Messaggi
    13,615
    Thanked: 10054
    Potenza rep
    1386

    Predefinito

    Citazione Originariamente Scritto da coc Visualizza Messaggio
    ragazzi mi funzionano altri loghi ma non riesco a far andare quelli che ha postato matalo nel suo tread. perchè?
    il logo che devi usare lo hai salvato prima in .bmp e poi convertito in .mbm..?

  8. DiabolikN80, i seguenti Utenti ti ringraziano per questo Post

    felix (13-02-2010)

  9. #76
    Moderatore

    L'avatar di Morkino
    Nazione : Users Country Flag
    Data Registrazione
    Oct 2008
    Località
    Bolzano & Zagreb
    Messaggi
    567
    Smartphone
    Nokia N8 - Samsung i8910 OmniaHD
    Thanked: 2236
    Potenza rep
    1225

    Predefinito

    Apri il file mbm e controlla che effettivamente ci sia dentro l'immagine.
    A volte in fase di creazione mbmtool (o mbmcreator) fa i capricci...

    Tra l'altro Matalo, nel suo 3rd non ha postato dei loghi ma solo delle immagini che sono,
    come ti fa bene notare DIABOLIK, ancora da convertire... non si possono semplicemente rinominare...
    Ultima modifica di Morkino; 13-02-2010 alle 15: 49

  10. Morkino, i seguenti Utenti ti ringraziano per questo Post

    felix (13-02-2010)

  11. #77
    HWMobile Donator

    L'avatar di felix
    Data Registrazione
    Feb 2009
    Messaggi
    1,253
    Smartphone
    htc desire
    Thanked: 902
    Potenza rep
    196

    Predefinito

    ah è vero
    io le avevo solo rinominate
    grazie a tutti

  12. #78
    New Entry
    Data Registrazione
    Oct 2009
    Messaggi
    1
    Smartphone
    Nokia N97 Mini
    Thanked: 0
    Potenza rep
    0

    Predefinito

    paolo non riesco più a scaricare i tuoi logo operatore in prima pagina ..potresti rimettere il link? ti ringrazio!

  13. #79
    ƬΉΣ ЩIZΛЯD



    L'avatar di Widget
    Nazione : Users Country Flag
    Data Registrazione
    Apr 2009
    Località
    Palermo
    Messaggi
    12,331
    Thanked: 17444
    Potenza rep
    2775

    Predefinito

    Citazione Originariamente Scritto da gially86 Visualizza Messaggio
    paolo non riesco più a scaricare i tuoi logo operatore in prima pagina ..potresti rimettere il link? ti ringrazio!
    ho appena provato ed i link funzionano..riprova
    88x31
    TUTTI I CONTENUTI DI HWMOBILE.IT SONO SOTTOPOSTI A LICENZA
    COMMONS CREATIVE

    ________

    Seguici su:

    kbbm9j3fq67c2gj6g vovmxmny09897od6g 9l6m9cao0s4f45s6g4ucqti0gl9ik5yk6g
    ________
    My Phones:
    Nokia: N8-00, N97, 6210 Nav, 6220 Classic, X6, 5800, C3-00, 5530, X1-01 DualSim, X3-00, C2-00 DualSim, C2-03 DualSim, 6120Classic, 6630, 8310, 5310, 5230, 6600, 5110, 3110, 3310, 3330, 3210, 2300, 6101, 5200, 2760, 2630, 1112 /
    Alcatel: 9101 HC500, OT-S211, OT-918D DualSim, OT-890D DualSim, XG1, OT-4030D DualSim, OT-4033D DualSim / LG: L342i, U8330 / Mio: A701 / Motorola: E1070 / Panasonic: EB-G51M, P342i / Samsung: S3370, D880 DualSim, X640, C250, X140, C270, A800, V200 / Siemens: M35i / Sony Ericsson: X10 Mini, W300i / Mediacom: PhonePAD Duo S500 DualSim / Wiko: Bloom, Rainbow

Pagina 8 di 8 PrimaPrima ... 678

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Privacy Policy
Cookie Policy
hosted by: foolix